0
Welcome Guest! Login
0 items Join Now

Our Cyber Monday Sale is almost over! Save 50% on templates and 35% on club memberships during our limited time sales event. Act fast!
motionmailapp.com

SOLVED afterburner 2-1.8

    • MrT's Avatar
    • MrT
    • Preeminent Rocketeer
    • Posts: 86459
    • Thanks: 11144
    • Web Designer/Developer

    Re: SOLVED afterburner 2-1.8

    Posted 8 months 3 weeks ago
    • I've no idea - you need to ask the developers of JCE. What I did notice is that you see to have two plugins of the same name and one is out of date?

      Regards, Mark.
    • The following users have thanked you: kleintone

    • Please search forums before posting. Please make sure your post includes the version of the CMS you are using and a link to the problem. Annotations on screenshots can also be helpful to explain problems/goals. Please use the "secure" tab for confidential information.
  • Re: SOLVED afterburner 2-1.8

    Posted 8 months 3 weeks ago
    • mmm you are right... I will delete all JCE and install from zero.

      I think I know what happened now. First I installed and obsolete version of JCE and secondly system asked me to update it. There I found an error, so I downloaded last version of JCE and installed again. Maybe in that process something went wrong.

      Anyway issue is solved, again all because of your kind and professional help.

      Thank you a lot I aprreciate very much your help.

      Have a good evening and regards from Granada.
      José

Time to create page: 0.058 seconds